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Innovations in Collective Protection
 Small and easy to operate CBRN protection system for 

safe rooms 

 “Hidden” CBRN protection system for medium size 
shelters (kindergarten, school, etc)

 CBRN filter for 1800 CMH
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Small and easy to operate CBRN protection system 
for safe rooms



27/11/2019 COMPANY CONFIDENTIAL 7



Rainbow
36

Rainbow 
36 N

Rainbow 
36 E

Rainbow 
36 S

Rainbow 
36 S+

Rainbow   
36 V

Rainbow 
54 R

Start of 
Production 2000 2010 2012 2013 2015 2017 2019

Safe room systems - version history



9COMPANY CONFIDENTIAL27/11/2019

“Hidden” CBRN protection system 
for 

medium size shelters like
schools, conference rooms, etc.
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CBRN filter for 1800 CMH
 HF 1800 E
 Fully compliant to SI 4570
 50% more air than the largest filter today
 Nominal airflow rate: 1800 CMH
 Low space requirement
 High efficiency
 Very low maintenance cost
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High capacity NBC-filter type HF 1800 E



Innovations in Blast Protection
 Heavy duty blast protection valve 
 Medium duty blast protection valve
 High temperature blast protection valve
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Heavy duty blast protection valves
 Highest wall space utilisation (due to high airflow and 

low dp)
 Efficient and convenient installation matrix
 Blast protection against 60 bar (10 ms) and up to 100 

bar short impulse (5 ms) according US military 
specifications

 Quasi-static protection against up to 25 bar
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Heavy duty blast valve type E 2140
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Heavy duty blast valve type E 2140



Heavy duty blast protection valves
 Complies to:

 Israeli Standard
 Singapore Standard
 Swiss Standard
 US Standard

 Most efficient blast valve worldwide
 Best utilization of wall space

 Tens of thousands units installed (worldwide)
 Maintenance free
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Medium duty blast protection valves
 Highest wall space utilisation (due to high airflow and 

low dp)
 Efficient and convenient installation matrix
 Up to 10 bar blast resistant according Israeli standard

23COMPANY CONFIDENTIAL27/11/2019



Type E 2510
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High temperature blast protection valves
 Up to 40 bar blast resistant
 Standard version is temperature 

resistant to 540 °C
 Special version is temperature 

resistant up to 650 °C
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Applications in Blast Protection
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 Heavy duty blast protection valve 
 Medium duty blast protection valve



An example of wall sleeves installations
Installation of heavy duty blast valves











An example of blast valve installations
Installation of heavy duty blast valves
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Applications in Collective Protection



1

Leviathan gas field
NBC- and blast-protection of staff shelter 
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



10 stations
Every station 28 filters

Total 280 filters
HF1200E

10 stations
Every stations 20 filters

Total 200 filters
HF1800E
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



Smart and automatic air release system

Smoke release NO through motorized butterfly valves
Toilet air release:
In peace time through motorized butterfly valves,
in emergency case through blast valves
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



Valves in ventilation mode

opened

closed

Air supply system

Ventilation mode through bypass
Filtration mode through filters
Transition between modes by control system with the help of 
motorized valves
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



Valves in filtration mode

closed

opended

Air supply system

Ventilation mode through bypass
Filtration mode through filters
Transition between modes by control system with the 
help of motorized valves
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



• The fresh air flow in ventilation mode should be designed according to the amount of people in the 
shelter (12 m³/h per person).

• The fresh air flow in filtration mode has to generate at least 2 air exchanges per hour of the 
protected area volume.

• The system shall generate in filtration mode an overpressures of approx. 14-16 mm WC in the main 
shelter

• To ensure this overpressure, the following conditions are necessary:

• A correct balance design between air supply and air release through the blast valves

• Tightness of the protected area according to Israeli standard 4577

• In large shelters, with not enough fresh air (less than 2 exchanges), exists the risk of not reaching the 
required overpressure, though tightnesstest according Israeli standard 4577 has passed. This 
because of marginal leaks, which the system can't overcome.
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



• In NBC mode there is no possibily of smoke release
• Therefore, according to the operation procedure, the functioning of NBC mode will take priority over 

smoke release
• Smoke release channels have to close and tighten through butterfly valves or plenums by doors. It is 

important to give these doors or valves indication to ensure the open mode in peace time to ensure 
proper operation in case of fire.

• If the suction of the NBC –system goes through a firewall, a fire damper? has to be installed on the outside 
of the wall, or the air supply has to be interrupted till the valve with fire resist gypsum

• In special cases, in critical infrastructures, exists a possibility to plan limited / localized smoke release during 
NBC-mode:
- In this case, this air flow will not remove the overpressure completely
- The blast valves, through which the smoke is released, have to be NO-type and resistant to high 
temperatures
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  
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At this project, the Margolin company has chosen Electra and Beth-El Industries to perform this 
process.
• A representativ from Beth-El Industries and Electra met with all the contractors. In the meeting 

the plan for the protected area was presented, including sealing interface etc.
• During the many months of the prepartion time for the examination there were made many 

visits for collecting, documenting and inspecting the existing openings in the walls
• Precise documentations and tabels were made for every opening until each one was closed 

according to the regulations
• An dead-line was set for completion of the sealings actions
• A first test was made, during which more openings were found
• The sealing contractors were called back to complete the sealings
• At the 2nd inspection, everything went right!
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  
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To reproduce the balloon on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Home tab, in the Drawing group, click Shapes, under Basic Shapes, click Teardrop (second row, fourth from the left). On the slide, drag to draw the teardrop.
Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher, and then in the Format Shape dialog box, click Size in the left pane. In the Size pane, under Size and rotate, do the following:
In the Height box, enter 1.66”.
In the Width box, enter 1.7”. 
In the Rotation box, enter 133⁰.
Also in In the Format Shape dialog box click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 13%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 66%.
Click the button next to Color, and then under Theme Colors click Red, Accent 2, Lighter 40% (fourth row, sixth option from the left).
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Also in the Format Shape dialog box in the left pane, click Line Color, and in the Line Color pane, select No line. 
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes, click Isosceles Triangle (third option from the left). On the slide, drag to draw the isosceles triangle.
Select the isosceles triangle. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane. in the Size pane, under Size and rotate, do the following:
In the Height box, enter 0.16”.
In the Width box, enter 0.11”.
In the Rotation box, enter 8⁰. 
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid Fill. Click the button next to Color, and then under Theme Colors click Red, Accent 2, Darker 25% (fifth row, sixth option from the left).
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane select No line. 
Position the isosceles triangle on the slide so that the sharp angle touches the point of the teardrop.
On the Home tab, in the Drawing group, click Shapes, and under Lines click Curve (tenth option from the right). On the slide, draw a curve (for, example, one that has four points). Press ESC to end the curve.
Select the curvy line. On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
On the Home, in the Drawing group, click Shape Outline, point to Weight, and then click 1 pt.
Position the curve on your slide so that one end is touching the bottom edge of the isosceles triangle.
On the Home tab, in the Drawing group, click Shapes, and under Basic Shapes, select Oval (second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group do the following:
In the Shape Height box, enter 1.2”. 
In the Shape Width box, enter 1.2”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients.
In the Format Shape dialog box, in the left pane click Fill. In the Fill pane, select Gradient fill.
In the Type list, select Radial. 
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 0%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 81%.
Select the first stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 100%.
Also in the Format Shape dialog box in the left pane, click Line Color, and then in the Line Color pane click No line.
Position the oval at the top, left edge of the teardrop to create a lighting effect. 
Press and hold CTRL, and then select all four objects. On the Home tab, in the Drawing group, click Arrange, and then under Group Objects click Group.


To reproduce the animation effects on this slide, do the following:
On the slide, select the balloon and drag it off the bottom left corner of the slide.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths. In the Motion Path dialog box, under Lines & Curves, click Diagonal Up Right, and then click OK.
On the slide, select the motion path and then drag the end point (red triangle) across the slide and off the top right corner.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Grow/Shrink.
On the Animations tab, in the Timing group, in the Start list, select With Previous.
On the Animations tab, in the Timing group, in the Duration box, enter 32. 
On the Animations tab, in the Animation group, click Effect Options, and then click the Show Additional Effect Options dialog box launcher. In the Grow/Shrink dialog box, under Settings, click the arrow next to the Size box and in the Custom box, enter 2%.


To reproduce the background on this slide, do one of the following:
Note: You can save the background of this slide template as a picture and use it in your own slides. To use the same background as this slide, do the following:
Right-click the sky background on the original template, and then click Save Background.
Save the file as a JPEG (.jpg) file format.

On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Picture fill in the Fill pane, and then under Insert from click File. 
In the Insert Picture dialog box, select a picture, and then click Insert.  



1

מתחם סוהו נתניה

ח ירושלים"בניין כי

FAH1600/600 X   6
FAH800/300   X 14
FAH480/180   X   7
Total X 27

FAH1600/600 X 16



1

בניין הכשרה אשדוד

מכללת סמי שמעון

FAH1600/600 X   7
FAH800/300   X 18
Total X 25

FA   2400/900  X   9
FAH1600/600 X   2  
Total X 11



1

איקאה באר שבע

מ"גב ים מת

FAH1600/600 X   4
FAH800/400   X   3
FAH480/180   X   7
Total X 14

FAH800/300 X   16  
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המכון הגאולוגי ירושלים

חדרהVillageמול החוף 

FAH800/300   X 21
FAH480/180   X   1
Total X 22

FAH1600/300 X  17
FAH800/300   X  13
FAH480/180   X    3
Total X 37  
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Flextronixג"מרלו

ג יוקה פארק"מרלו

FAH1600/300 X  40
FAH800/300   X  18
FAH480/180   X    7
Total X 65

FAH1600/600 X   8
FAH800/400   X   5
FAH480/180   X 10
Total X 23
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Wמגדל גבעת רם-חקר המוח 
FAH1600/600 X  9  FAH1600/600 X  28

FAH480/180   X    2  
Total X 30
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א"דיפו הרכבת הקלה ת
FAH1600/600 X   1
FAH800/300   X 16
FAH480/180   X   6
Total X 23
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אילת-שדה התעופה רמון 
FAH1600/600 X   4
FAH800/300   X 27
FAH480/180   X   6
Total X 37



1

משרד הביטחון חיפה בית אבות–קרית ביאליק 



1

בית חולים קפלן ל ארצי כבאות"חמ



1

ליס-איכילוב  מלון ענבל ירושלים



1

בית אבות חדרה בית אבות כרכור



1

אסותא רמת החייל  
4קומה 



1

ח שערי צדק"בי ח פוריה חדרי ניתוח"בי



1

מרכז שליטה רכבת ישראל דאטה סנטר מודיעין



1

Rainbow



1

פרויקט רוטשטיין הירוקה
באר יעקב

פרויקט הרצליה הילס
מערכות ריינבו 320

מערכות ריינבו 115



1

א"מנחם בגין ת' גנדי רח פרויקט מידטאון
מערכות ריינבו700 מערכות ריינבו355



1

סביוני גני תקווה מגדלי אביסרור באר שבע
מערכות ריינבו334 מערכות ריינבו300



1

סביוני גני תקווה מגדלי אביסרור באר שבע
מערכות ריינבו334 מערכות ריינבו300



1

1פארק בבלי מגדל 
מערכות ריינבו160



Summary and Conclusion
 You can’t choose your threat, but you can choose 

your protection!
 Continuous development and product 

improvement for higher efficiency
 Training and customer service
 Inexpensive (low life cycle cost)
 Easy to use
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Thank you for your 
attention!
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Any questions?

Please visit us at 
booth # 72
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Samuel Koeger
Member of Israeli Standards Committee SI 4570

Beth-El Zikhron Yaaqov Industries Ltd.
1 Avshalom Road, 30900 Zikhron Yaaqov, Israel

Tel: +972-4-629 9960
Email: s.koeger@beind.com

www.beind.com
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